Outlook Connector - Configuration requise

Les indications suivantes concernent la configuration minimale conseillée pour exécuter MDaemon. Elle ne prennent pas en compte l'exécution de plusieurs programmes simultanément. Dans ce cas la configuration doit être supérieure.

Outlook Connector for MDaemon - Client

Outlook Connector for MDaemon - Serveur

MDaemon Pro 9.0 ou supérieur (MDaemon 10.0 ou supérieur recommandé)

Remarques

Pour en savoir plus, consultez les dernières notes de mise à jour.